PORSCHE Klassik-Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

PORSCHE Klassik-Forum » Technik - Tipps - Erklärungen und Diskussionen » Motor - Getriebe » Sägender Leerlauf beim Kaltstart » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Sägender Leerlauf beim Kaltstart
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Jochen Helmut
Klassik-Mitglied


Dabei seit: 13.09.2021
Beiträge: 3

Sägender Leerlauf beim Kaltstart Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Porschefreunde,

Mein 993 Carrera (1994) hat im kalten Zustand einen sägenden Leerlauf. Nach ca. 1 Minute fällt er in einen ruhigen Leerlauf. Ebenso habe ich festgestellt,
dass er bei warmen Motor nach kurzer Wartezeit die Drehzahl leicht anhebt. Falschluft habe ich mit einer Nebelmaschine geprüft und nichts feststellen können. Hat jemand eine Idee was die
Ursache für beide Fehler sein kann und empfiehlt eine Prüfreihenfolge?
Danke und Gruß,
Jochen

Nachtrag: Der Leerlaufregler ist gereinigt, gängig und gibt auch Arbeitsgeräusche von sich.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Jochen Helmut: 15.03.2022 22:07.

14.03.2022 22:59 Jochen Helmut ist offline E-Mail an Jochen Helmut senden Beiträge von Jochen Helmut suchen Nehme Jochen Helmut in deine Freundesliste auf
Manfred Placzek
Website Manager


images/avatars/avatar-62.jpg

Dabei seit: 17.02.2006
Beiträge: 5.868

Fragezeichen RE: Sägender Leerlauf beim Kaltstart Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Jochen,

zunächst erst einmal ein herzliches Willkommen hier im Forum. Der Motor bekommt in der ersten Kaltlaufphase ordentlich fett Kraftstoff. Somit könnte doch Nebenluft die Ursachen sein?
Ich habe dein Thema an meinen Namensvetter weitergegeben, er wird sich hier melden.

__________________
Viele Grüße,

Manfred
15.03.2022 13:34 Manfred Placzek ist offline E-Mail an Manfred Placzek senden Homepage von Manfred Placzek Beiträge von Manfred Placzek suchen Nehme Manfred Placzek in deine Freundesliste auf
HE-Manfred
Moderator


Dabei seit: 18.02.2006
Beiträge: 1.369

RE: Sägender Leerlauf beim Kaltstart Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Jochen, mein Vorschlag ist das Du den LFR-Steller (Leerlauffüllungsregler) prüfst. Dieser müsste beim 993-Motor oberhalb vom Saugrohrsammler sitzen. Könnte mir vorstellen das dieser im Kalten leicht hängt. Als weiteres würde ich vorschlagen das Du den Leerlaufschalter an der Drosselklappe auch prüfst. Ich weiß leider nicht ob der 993 einen Schalter oder ein Poti an der Drosselklappe hat. Muss im Leerlauf geschlossen sein (Ohmmessgerät). Ich würde auch die elektrischen Steckverbindungen mit Kontaktspray behandeln, könnten erhöhte übergangswiderstände haben.
Ich wünsche noch einen schönen Tag.

__________________
HE-Manfred
16.03.2022 13:32 HE-Manfred ist offline E-Mail an HE-Manfred senden Beiträge von HE-Manfred suchen Nehme HE-Manfred in deine Freundesliste auf
Jochen Helmut
Klassik-Mitglied


Dabei seit: 13.09.2021
Beiträge: 3

Themenstarter Thema begonnen von Jochen Helmut
RE: Sägender Leerlauf beim Kaltstart Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke! Nachdem ich den Kraftstoffilter getauscht habe, ist der unsaubere Leerlauf bei betriebswarmen Motir weg. Es besteht nach wie vor noch das Problem des Sägen, ca. 60 Sekunden lang bei Kaltstart. Leerlaufregler und Schalter habe ich gereinigt bzw. geprüft. Noch eine Idee was das Problem beim kaltstart sein könnte?
23.03.2022 08:29 Jochen Helmut ist offline E-Mail an Jochen Helmut senden Beiträge von Jochen Helmut suchen Nehme Jochen Helmut in deine Freundesliste auf
Jochen Helmut
Klassik-Mitglied


Dabei seit: 13.09.2021
Beiträge: 3

Themenstarter Thema begonnen von Jochen Helmut
RE: Sägender Leerlauf beim Kaltstart Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke für die Ratschläge, ich hab den Temperatursensor an der Ansaugung getauscht und das Leerlaufsägen in den ersten 60 Sekunden ist weg. Anscheinend hat der Sensor unplausible Werte gemeldet. Danke;-)
16.05.2022 20:39 Jochen Helmut ist offline E-Mail an Jochen Helmut senden Beiträge von Jochen Helmut suchen Nehme Jochen Helmut in deine Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
PORSCHE Klassik-Forum » Technik - Tipps - Erklärungen und Diskussionen » Motor - Getriebe » Sägender Leerlauf beim Kaltstart

Impressum

Forensoftware: Burning Board 2.3.4, entwickelt von WoltLab GmbH